wordpress2.6.3

先日wordpress2.6.3にアップデートしたら、post.phpがうまく動かなくなったので2.6.2にダウングレードしました。別の環境では、問題なく動いていたので実装しているプラグインのどれかとぶつかっているのかも。

しばらく2.6.2で運用する感じ

人気記事:

シェアする

  • このエントリーをはてなブックマークに追加

フォローする